@fanta @putometro
El windows de las pantallas del interior de los vagones también se las trae.
Por no hablar de los pantallazos azules...

Follow

@Aratzeo
Lo bien que les iría con Linux... Pero es mejor tirar dinero en licencias a cambio de una falsa sensación de seguridad.
@fanta @putometro

@edmonde @fanta @putometro
Es una versión antigua, creo que es XP.
El tema es que todos estos contratos son para llevarselo muerto y no dar servicio al viajero.

@Aratzeo
No creo que sea XP... El soporte acabó hace años y dudo que puedan venderlo siquiera. Pero vamos, sería para matarlDARLES UN CACHETE.
@fanta @putometro

@edmonde @Aratzeo @fanta @putometro hola, soy técnico en Renfe y hay aplicaciones que funcionan con una determinada versión de Java. Los equipos de las estaciones están dejados de la mano de cualquier tipo de mantenimiento, y muchas veces las cosas funcionan de manera milagrosa.

@eskape09
Van funcionando porque el personal os dejáis los cuernos. Yo, que he conocido la época en la que Cercanías era la joya de la corona en eficiencia, me desespero al verla así, que parece abandonada.
@Aratzeo @fanta @putometro

@edmonde @Aratzeo @fanta @putometro hola, soy técnico en Renfe y hay aplicaciones que funcionan con una determinada versión de Java. Los equipos de las estaciones están dejados de la mano de cualquier tipo de mantenimiento, y muchas veces las cosas funcionan de manera milagrosa.

@edmonde @fanta @putometro
no te lo puedo confirmar seguro, que es una versión antigua, seguro.
Cuando vea un reinicio o un bloqueo, te lo confirmo 😉

Sign in to participate in the conversation
Mastodon

Pongamos que hablamos de Madrid.